<!doctype html>
<html class="" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="facebook-domain-verification" content="kgzhvhvjmgkd1y60yzy0uk360ason2" />
<link rel=preconnect href='https://cdn.polyfill.io' as='script' />
<link rel=preload href='/wp-content/themes/msf/public/js/app.js?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' as='script' />
<link rel=preload href='/wp-content/themes/msf/public/js/foundation.js?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' as='script' />
<link rel=preload href='/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' as='script' />
<link rel=preload href='/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' as='script' />
<link rel=preload href='/wp-content/mu-plugins/bl-quote-tweet/quote-tweet.js?ver=0.2' as='script' />
<link rel=preload href='/wp-content/plugins/cookie-notice/js/front.min.js?ver=2.0.4' as='script' />
<link rel=preload href='/wp-includes/css/admin-bar.min.css' as='style' />
<link rel=preload href='/wp-includes/css/dashicons.min.css' as='style' />
<link rel=preload href='/wp-includes/css/dist/block-library/style.min.css' as='style' />
<link rel=preload href='/wp-content/mu-plugins/wordpress-plugin-columns/css/columns.min.css' as='style' />
<link rel=preload href='/wp-content/themes/msf/public/css/foundation.css?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' as='style' />
<link rel=preload href='/wp-content/themes/msf/public/css/app.css?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' as='style' />
<link rel=preload href='/wp-content/plugins/cookie-notice/css/front.min.css' as='style' />
<link rel=preload href="/wp-content/themes/msf/public/fonts/RomainHeadline-Bold-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntlCond-Semibold-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/RomainHeadline-Regular-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-Regular-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-RegularItalic-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/RomainText-Regular-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-Light-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-Medium-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-LightItalic-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntlCond-Bold-WebS.woff2" as="font" type="font/woff2" crossorigin>
<link rel=preload href="/wp-content/themes/msf/public/fonts/SuisseIntl-MediumItalic-WebS.woff2" as="font" type="font/woff2" crossorigin>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SQ227');</script>
 <script>var QuoteTweet = {};QuoteTweet.hashtags = 'msf_italia';</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia" />
<meta property="og:description" content="Siamo sconvolti e profondamente addolorati dalla notizia dell&#039;uccisione di tre nostri colleghi in missione in Tigray, Etiopia." />
<meta property="og:url" content="http://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" />
<meta property="og:site_name" content="Medici Senza Frontiere Italia" />
<meta property="article:publisher" content="https://www.facebook.com/msf.italiano" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-06-25T18:26:40+02:00" />
<meta property="fb:app_id" content="277742962781379" />
<meta property="og:image" content="https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" />
<meta property="og:image:secure_url" content="https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" />
<meta property="og:image:width" content="1187" />
<meta property="og:image:height" content="1032" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="MSF_Italia" />
<meta name="twitter:domain" content="Medici Senza Frontiere Italia" />
<meta name="twitter:title" content="Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia" />
<meta name="twitter:description" content="Siamo sconvolti e profondamente addolorati dalla notizia dell\&#039;uccisione di tre nostri colleghi in missione in Tigray, Etiopia." />
<meta name="twitter:url" content="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" />
<meta name="twitter:image:src" content="https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" />

<title>Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia</title>
<meta name="description" content="Siamo sconvolti e profondamente addolorati dalla notizia dell&#039;uccisione di tre nostri colleghi in missione in Tigray, Etiopia." />
<link rel="canonical" href="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia" />
<meta property="og:description" content="Siamo sconvolti e profondamente addolorati dalla notizia dell&#039;uccisione di tre nostri colleghi in missione in Tigray, Etiopia." />
<meta property="og:url" content="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" />
<meta property="og:site_name" content="Medici Senza Frontiere Italia" />
<meta property="article:published_time" content="2021-06-25T16:26:40+00:00" />
<meta property="og:image" content="https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" />
<meta property="og:image:width" content="1187" />
<meta property="og:image:height" content="1032" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicisenzafrontiere.it/#website","url":"https://www.medicisenzafrontiere.it/","name":"Medici Senza Frontiere Italia","description":"Assistenza medica dove c&#039;\u00e8 pi\u00f9 bisogno. Indipendenti. Neutrali. Imparziali","potentialAction":[{"@type":"SearchAction","target":"https://www.medicisenzafrontiere.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#primaryimage","inLanguage":"it-IT","url":"https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg","contentUrl":"https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg","width":1187,"height":1032,"caption":"MSF logo"},{"@type":"WebPage","@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#webpage","url":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/","name":"Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia","isPartOf":{"@id":"https://www.medicisenzafrontiere.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#primaryimage"},"datePublished":"2021-06-25T16:26:40+00:00","dateModified":"2021-06-25T16:26:40+00:00","author":{"@id":"https://www.medicisenzafrontiere.it/#/schema/person/bcc181a24fe89cd81cfbcd9fb4feab88"},"description":"Siamo sconvolti e profondamente addolorati dalla notizia dell'uccisione di tre nostri colleghi in missione in Tigray, Etiopia.","breadcrumb":{"@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicisenzafrontiere.it/","url":"https://www.medicisenzafrontiere.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/#webpage"}}]},{"@type":"Person","@id":"https://www.medicisenzafrontiere.it/#/schema/person/bcc181a24fe89cd81cfbcd9fb4feab88","name":"Valentina Gonzo","image":{"@type":"ImageObject","@id":"https://www.medicisenzafrontiere.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0c51ee5256fed943887c366e46700d90?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c51ee5256fed943887c366e46700d90?s=96&d=mm&r=g","caption":"Valentina Gonzo"},"url":"https://www.medicisenzafrontiere.it/news-e-storie/author/valentina-gonzo/"}]}</script>

<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicisenzafrontiere.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.medicisenzafrontiere.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css' href='https://www.medicisenzafrontiere.it/wp-content/mu-plugins/wordpress-plugin-columns/css/columns.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css' href='https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/css/foundation.css?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/css/app.css?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.medicisenzafrontiere.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.medicisenzafrontiere.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicisenzafrontiere.it/wp-json/wp/v2/posts/28287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicisenzafrontiere.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicisenzafrontiere.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.medicisenzafrontiere.it/?p=28287' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicisenzafrontiere.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicisenzafrontiere.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#038;format=xml" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.medicisenzafrontiere.it\/wp-admin\/admin-ajax.php","essb3_nonce":"15d5ad8ebc","essb3_plugin_url":"https:\/\/www.medicisenzafrontiere.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/www.medicisenzafrontiere.it\/","post_id":"28287"};</script> <script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.medicisenzafrontiere.it/news-e-storie/category/news/","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"","name":"Etiopia: uccisi tre nostri colleghi nel Tigray"}}]}        </script>
</head>
<body class="post-template-default single single-post postid-28287 essb-7.9 cookies-set cookies-accepted">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SQ227"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.1&appId=277742962781379';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="app" class="app " data-module="common">
<header class="header" data-module="site-header">
<div class="row align-middle">
<div class="header__logo column large-4 xlarge-6">
<a href="https://www.medicisenzafrontiere.it">
<picture class="header__logo__default">
<img src="https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/images/msf-logo-full.svg" alt="Medici Senza Frontiere Italia">
</picture>
<span class="show-for-sr">Medici Senza Frontiere Italia - Assistenza medica dove c&#039;è più bisogno. Indipendenti. Neutrali. Imparziali</span>
</a>
</div>
<div class="column large-14 xlarge-12 xlarge-offset-1">
<div data-module="main-nav">
<button id="menu-button" class="header__menu-button">
<span class="show-for-sr">Menu</span>
<svg width="26" height="26" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g class="default" transform="translate(2.000000, 3.000000)" fill="#3A3A3A">
<rect width="22" height="2" rx="1" />
<rect y="9" width="22" height="2" rx="1" />
<rect y="18" width="22" height="2" rx="1" />
</g>
<g class="close" stroke="#3A3A3A" stroke-linecap="round" stroke-width="2">
<path d="M1,1.64868119e-13 L23,22" transform="translate(1.000000, 2.000000)" />
<path d="M2,1.64868119e-13 L24,22" transform="translate(1.000000, 2.000000) translate(12.500000, 11.000000) scale(-1, 1) translate(-12.500000, -11.000000)" />
</g>
</g>
</svg>
</button>
<nav class="main-nav"><ul id="menu-primary" class="menu"><li id="menu-item-143" class="narrow menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143"><a href="https://www.medicisenzafrontiere.it/news-e-storie/"><span>News e Storie</span></a><div class="sub-menu-wrap">
<ul class="sub-menu">
<li id="menu-item-3053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3053"><a href="https://www.medicisenzafrontiere.it/news-e-storie/news"><span>News</span></a></li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type_archive menu-item-object-story menu-item-369"><a href="https://www.medicisenzafrontiere.it/news-e-storie/storie/"><span>Storie</span></a></li>
<li id="menu-item-8588" class="menu-item menu-item-type-post_type_archive menu-item-object-multimedia menu-item-8588"><a href="https://www.medicisenzafrontiere.it/news-e-storie/multimedia/"><span>Multimedia</span></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-publication_type menu-item-367"><a href="https://www.medicisenzafrontiere.it/news-e-storie/publication_type/rapporti/"><span>Rapporti</span></a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-publication_type menu-item-366"><a href="https://www.medicisenzafrontiere.it/news-e-storie/publication_type/libri/"><span>Libri</span></a></li>
</ul>
</div></li>
<li id="menu-item-628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-628"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/"><span>Cosa Facciamo</span></a><div class="sub-menu-wrap">
<ul class="sub-menu">
<li id="menu-item-2679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2679"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/dove-lavoriamo/"><span>Dove lavoriamo</span></a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2680"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/conflitti/"><span>Conflitti</span></a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2681"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/epidemie-e-cure-negate/"><span>Epidemie e cure negate</span></a></li>
<li id="menu-item-2682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/catastrofi-%e2%80%a8naturali/"><span>Catastrofi naturali</span></a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2683"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/popolazioni-in-fuga/"><span>Popolazioni in fuga</span></a></li>
<li id="menu-item-2685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2685"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/progetti-in-italia/"><span>Progetti in Italia</span></a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://www.medicisenzafrontiere.it/cosa-facciamo/accesso-ai-farmaci/"><span>Accesso ai Farmaci</span></a></li>
</ul>
</div></li>
<li id="menu-item-2687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2687"><a href="https://www.medicisenzafrontiere.it/partecipa/"><span>Partecipa</span></a><div class="sub-menu-wrap">
<ul class="sub-menu">
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a href="https://www.medicisenzafrontiere.it/partecipa/diventa-volontario/"><span>Diventa volontario</span></a></li>
<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a href="https://www.medicisenzafrontiere.it/partecipa/eventi/"><span>Eventi</span></a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3395"><a href="https://www.medicisenzafrontiere.it/partecipa/progetti-nelle-scuole/"><span>Progetti per le scuole</span></a></li>
<li id="menu-item-3393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3393"><a href="https://www.medicisenzafrontiere.it/partecipa/segui-i-dibattiti/"><span>Segui i dibattiti</span></a></li>
<li id="menu-item-3394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3394"><a href="https://www.medicisenzafrontiere.it/partecipa/campagne/"><span>Campagne</span></a></li>
</ul>
</div></li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-839"><a href="https://www.medicisenzafrontiere.it/sostienici/"><span>Sostienici</span></a><div class="sub-menu-wrap">
<ul class="sub-menu">
<li id="menu-item-2691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2691"><a href="https://www.medicisenzafrontiere.it/sostienici/fai-una-donazione/"><span>Fai una donazione</span></a></li>
<li id="menu-item-2692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2692"><a href="https://www.medicisenzafrontiere.it/sostienici/5xmille/"><span>5×1000</span></a></li>
<li id="menu-item-2693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2693"><a href="https://www.medicisenzafrontiere.it/sostienici/regali-e-bomboniere/"><span>Regali e bomboniere</span></a></li>
<li id="menu-item-18941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18941"><a href="https://www.medicisenzafrontiere.it/sostienici/testamenti/"><span>Testamenti</span></a></li>
<li id="menu-item-18942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18942"><a href="https://www.medicisenzafrontiere.it/sostienici/donazione-in-memoria/"><span>Donazioni in memoria</span></a></li>
<li id="menu-item-2695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2695"><a href="https://www.medicisenzafrontiere.it/sostienici/aziende-e-fondazioni/"><span>Aziende e Fondazioni</span></a></li>
<li id="menu-item-2696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2696"><a href="https://www.medicisenzafrontiere.it/sostienici/grandi-donazioni/"><span>Filantropia e grandi donazioni</span></a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="https://www.medicisenzafrontiere.it/sostienici/eventi-di-raccolta-fondi/"><span>Eventi di raccolta fondi</span></a></li>
<li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="https://www.medicisenzafrontiere.it/sostienici/come-donare/"><span>Come donare</span></a></li>
<li id="menu-item-2699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2699"><a href="https://www.medicisenzafrontiere.it/sostienici/faq/"><span>FAQ</span></a></li>
</ul>
</div></li>
<li id="menu-item-2700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2700"><a href="https://www.medicisenzafrontiere.it/lavora-con-noi/"><span>Lavora con noi</span></a><div class="sub-menu-wrap">
<ul class="sub-menu">
<li id="menu-item-2701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2701"><a href="https://www.medicisenzafrontiere.it/lavora-con-noi/operatori-umanitari/"><span>Operatori Umanitari</span></a></li>
<li id="menu-item-2702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2702"><a href="https://www.medicisenzafrontiere.it/lavora-con-noi/uffici-msf-italia/"><span>Uffici MSF Italia</span></a></li>
<li id="menu-item-2703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2703"><a href="https://www.medicisenzafrontiere.it/lavora-con-noi/progetti-in-italia/"><span>Progetti in Italia</span></a></li>
<li id="menu-item-2704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2704"><a href="https://www.medicisenzafrontiere.it/lavora-con-noi/diventa-dialogatore/"><span>Diventa Dialogatore</span></a></li>
</ul>
</div></li>
</ul></nav> </div>
</div>
<div class="column large-1">
<button class="header__search-toggle " data-module="search-toggler" data-toggler-target="#search-panel">
<svg width="19px" height="19px" viewBox="0 0 19 19">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M13.0920064,13.0920064 L18,18 L13.0920064,13.0920064 C11.8101752,14.3738376 10.0393418,15.1666667 8.08333333,15.1666667 C4.17131636,15.1666667 1,11.9953503 1,8.08333333 C1,4.17131636 4.17131636,1 8.08333333,1 C11.9953503,1 15.1666667,4.17131636 15.1666667,8.08333333 C15.1666667,10.0393418 14.3738376,11.8101752 13.0920064,13.0920064 Z" stroke="#3A3A3A" stroke-width="2"></path>
</g>
</svg>
<span class="show-for-sr">Cerca</span>
</button>
</div>
<div class="column large-3">
<nav class="secondary-nav"><ul id="menu-secondary" class="menu"><li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://www.medicisenzafrontiere.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type_archive menu-item-object-press-release menu-item-496"><a href="https://www.medicisenzafrontiere.it/sala-stampa/">Sala Stampa</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" rel="noopener" href="https://areadonatori.medicisenzafrontiere.it/login.aspx">Area Donatori</a></li>
</ul></nav> </div>
<div class="column large-3">
<a href="https://www.medicisenzafrontiere.it/sostienici/fai-una-donazione/" class="header__btn-donate button button--header cta_gtm-header-cta">

Dona <span class="show-for-medium">ora</span> <span class="button__icon">
<svg width="32px" height="32px" viewBox="0 0 32 32">
<g stroke="#FFFFFF" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<polyline points="13 10 19 16 13 22"></polyline>
</g>
</svg>
</span>
</a>
</div>
</div>
<div id="search-panel" class="searchbox">
<button class="searchbox__close" data-panel-close>
<span class="show-for-sr">Chiudi</span>
</button>
<form action="/" method="get">
<div class="row align-center align-middle">
<div class="column small-26 large-4">
<label for="search">Cerca nel Sito</label>
</div>
<div class="column small-26 large-12">
<input id="search" class="text-field" type="text" name="s" value="" placeholder="Cerca per...">
</div>
<div class="column small-26 large-4">
<button class="button button--large button--text-center" type="submit">
<span>Cerca</span>
<span class="button__icon button__icon--center">
<svg width="22px" height="21px" viewBox="0 0 22 21">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<g transform="translate(1.000000, 1.000000)" stroke="#FFFFFF">
<path d="M14.2258898,14.2258898 L20,20 L14.2258898,14.2258898 C12.7178531,15.7339266 10.6345198,16.6666667 8.33333333,16.6666667 C3.73096042,16.6666667 0,12.9357062 0,8.33333333 C0,3.73096042 3.73096042,2.48689958e-14 8.33333333,2.48689958e-14 C12.9357062,2.48689958e-14 16.6666667,3.73096042 16.6666667,8.33333333 C16.6666667,10.6345198 15.7339266,12.7178531 14.2258898,14.2258898 Z"></path>
</g>
</g>
</svg>
</span>
</button>
</div>
</div>
</form>
</div>
</header>
<main class="main">
<div class="main__hero" aria-hidden="true">
<svg width="788px" height="604px" viewBox="0 0 788 604">
<g transform="translate(0.546875, 0.000000)" fill="#F1F0ED">
<path d="M320.910174,283.458882 C314.915016,302.383658 295.893771,346.885882 279.567844,388.941367 C260.030638,439.19746 243.327367,486.292382 243.327367,486.292382 L28.7376901,585.88272 C28.7376901,585.88272 -2.74747597,570.184413 0.317485776,525.428681 C0.983614396,521.603011 51.8365663,494.880935 97.0254997,470.294474 C105.523453,465.666028 111.876703,462.201415 117.948869,458.467929 C126.631644,453.186507 143.677606,444.682457 144.532407,444.344446 C145.741449,443.879681 132.303363,447.159924 122.438499,450.816589 C118.018177,452.429823 112.604438,454.469412 106.863411,456.474432 C100.610273,458.602365 93.4561285,461.148971 86.4174977,463.737828 C81.6390838,465.443248 74.7621721,468.508393 70.0145618,470.209971 C64.5584678,472.126647 58.8251411,476.797345 53.8388026,478.556539 C47.6511223,480.719041 50.2001232,478.929119 45.4486624,480.719041 C38.5293957,483.319421 37.0585221,482.247773 35.6300035,482.293865 C28.5644196,482.631876 12.511875,435.314174 22.7463829,425.162321 C33.0001431,415.006626 309.913276,268.582556 323.405268,271.213664 C323.986687,271.336577 322.793046,277.493755 320.910174,283.458882"></path>
<path d="M243.586484,520.605239 C242.798635,519.375506 241.42085,517.780696 241.953695,519.636824 C242.235341,520.559124 242.281014,516.985212 242.208699,514.606447 C242.147803,512.193095 239.456936,512.76569 239.540669,512.688832 C234.018112,515.547961 195.242226,537.160522 193.042337,541.360829 C192.638898,542.148627 189.906165,569.433331 200.414627,588.021517 C204.182602,594.662076 209.606202,600.79537 217.477083,603.366281 C245.607489,586.069315 448.145647,485.069793 453.649174,484.178237 C457.691184,483.494198 450.162846,436.495334 425.435036,399.860814 C419.748819,391.471728 396.490139,370.193502 391.774461,367.338215 L361.151103,435.653735 L310.100754,532.775754 C308.920883,533.417521 305.997848,543.851039 300.954851,535.627198 C300.939627,535.604141 292.147686,539.078137 283.690676,541.195584 C281.859973,541.629833 283.842917,538.317239 282.746779,536.345823 C282.644016,536.145992 279.290899,536.107563 279.161494,536.188264 C278.994029,535.45811 274.658955,535.930788 273.878717,534.697212 C270.369553,529.109612 265.874626,532.944843 261.653733,535.031546 L260.443413,529.96274 L255.472732,529.847452 L254.993171,526.903778 C254.993171,526.903778 253.729567,526.653989 252.382231,526.408042 C251.651472,526.300441 250.201373,523.583499 250.718994,523.963948 C250.859817,524.056178 246.924377,523.887089 244.960463,523.794859 C243.540811,523.75643 244.766355,522.330708 244.286794,522.568969 C242.699678,523.368296 244.389557,521.881087 243.586484,520.605239"></path>
<path d="M239.764326,261.110275 L378.024109,207.102102 L504.619795,167.108515 L616.983424,136.788205 C620.15083,133.980698 616.10939,124.544568 618.205524,122.712421 C620.235913,120.937648 621.508289,121.316317 620.309393,118.351988 C619.129834,115.360883 618.468508,116.481591 618.468508,116.481591 C618.468508,116.481591 618.074032,113.348964 617.783977,110.939251 C617.482319,108.563963 613.580106,107.248183 613.580106,107.248183 L612.930382,99.8813457 C612.930382,99.8813457 610.370159,96.7831432 610.370159,95.0045454 C610.370159,93.2297726 609.724302,92.9696766 608.525406,91.7762949 C607.442532,90.6823617 608.850268,89.3742317 608.312698,87.3852622 C608.057449,86.5323003 606.680653,85.5569402 604.801093,85.0902974 C603.772363,84.8416762 604.01601,81.4489532 603.432031,80.221147 C603.432031,80.221147 600.260758,79.2878613 597.727607,78.8594679 C591.230364,80.351195 583.483948,80.8981616 576.832009,82.6767594 C496.088296,104.302978 401.928549,136.042342 309.079853,175.072043 C198.653795,221.457107 121.506769,266.495792 109.17361,277.025856 C107.286315,278.605557 105.194049,283.180187 101.748189,284.312369 C93.8818845,286.871255 96.7940416,289.15857 96.7940416,289.15857 L100.908962,290.81477 C100.908962,290.81477 105.020015,292.080825 105.836038,294.880682 C106.261453,296.452733 106.431619,298.94277 108.272504,298.147182 C111.710629,296.609556 109.258693,313.64202 111.490186,314.395533 C113.543779,315.080198 115.547096,315.432092 118.900137,312.796708 C122.253179,310.149848 126.194066,305.502544 129.605119,305.502544 C136.419489,305.556094 139.799602,296.35711 145.241043,294.999255 C150.682484,293.69495 158.378623,299.114892 158.378623,299.114892 L239.764326,261.110275 Z"></path>
<path d="M355.645064,130.135037 C352.601292,125.422045 338.859152,131.427697 333.148643,122.395131 C330.152,117.646009 310.620802,97.0718316 315.628298,71.7244449 C319.614658,51.6199609 325.08952,28.5447663 347.393496,13.0047388 C349.467189,11.5514993 354.007319,10.1785493 356.69762,8.31181906 C359.380067,6.44508881 360.208759,4.08859277 362.757672,3.15322041 C394.460031,-8.84604134 397.052147,19.0264492 402.703744,24.5784663 C407.247802,29.0265031 410.986732,43.6592596 410.971022,48.5047293 C410.955312,53.3060398 409.58856,74.5185186 404.624266,82.6879725 C400.052717,90.2512408 404.930607,90.0786185 381.177403,116.220871 C377.08893,120.701024 375.604354,117.910964 370.608641,127.597889 C369.037661,130.672976 357.290665,132.716343 355.645064,130.135037"></path>
<path d="M418.543916,244.406488 C413.34922,239.82738 402.644997,233.864656 402.241861,232.649417 C400.187787,227.052729 650.554483,147.388689 656.893318,148.812568 C675.237929,152.91217 693.774509,211.401036 690.280663,212.949368 C664.360934,224.468516 529.18365,283.967642 482.888272,306.145753 C468.728598,288.960371 436.454676,260.178973 418.543916,244.406488"></path>
<path d="M769.874325,247.961767 C682.267884,262.841991 501.315794,317.332421 499.37995,320.673495 C498.195669,322.694732 508.322791,331.503704 517.125189,343.220089 C536.62787,374.115597 540.901911,400.92338 546.59557,435.337198 C573.131819,425.83814 636.153038,401.341957 642.575486,399.497956 C643.516838,394.263858 644.097591,393.577542 643.67626,387.921096 C643.027183,379.364779 640.609275,371.89827 636.95015,365.71766 L636.957742,365.71766 C637.253812,365.544196 637.65996,365.340564 638.050924,365.148245 C638.419114,365.053971 638.715185,364.959696 638.88979,364.861651 C639.295938,364.616539 639.815959,364.3488 640.427078,364.062207 C664.082336,354.06161 771.130725,324.651862 783.049453,320.763998 C785.854529,319.840112 786.135416,311.351672 786.67062,305.457655 C788.299007,284.713582 778.308532,246.517488 769.874325,247.961767"></path>
</g>
</svg>
</div>
<div class="toolbar">
<div class="row">
<div class="column medium-16">
<div class="breadcrumbs">
<span property="itemListElement" typeof="ListItem">
<a property="item" typeof="WebPage" title="News e Storie" href="https://www.medicisenzafrontiere.it/news-e-storie/" class="post-root">
<span property="name">News e Storie</span>
</a>
<meta property="position" content="1">
</span> >

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a the News " href="https://www.medicisenzafrontiere.it/news-e-storie/category/news/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Etiopia: uccisi tre nostri colleghi nel Tigray</span><meta property="position" content="2"></span> </div>
</div>
<div class="column medium-10">
<ul class="social-buttons">
<li>
<button>
<svg width="19px" height="19px" viewBox="0 0 19 19">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M6.60336986,9.76317374 L7.51285463,9.01607396 C9.11287413,6.20697877 9.93814735,4.64304988 9.98867428,4.32428731 C10.0644647,3.84614345 9.98867428,2.91997318 9.98867428,2.29229263 C9.98867428,1.66461208 10.4380306,1.04884006 10.948686,1.00716427 C11.4593414,0.965488477 11.7709267,1.09681624 12.1498786,1.63484482 C12.5288306,2.1728734 12.7676555,3.3082316 12.8687094,4.47370727 C12.9360786,5.25069104 12.7676555,6.39624405 12.3634401,7.91036627 L16.8098101,7.91036627 C17.567714,7.99005692 17.9635083,8.44827812 17.9971929,9.28502988 C18.0308776,10.1217816 17.7614006,10.5800028 17.188762,10.6596935 C17.5256083,10.9186881 17.6687679,11.3470253 17.618241,11.9447051 C17.567714,12.5423849 17.3235005,12.9508384 16.8856005,13.1700655 C17.1888278,13.3493694 17.3404415,13.7079773 17.3404415,14.2458892 C17.3404415,15.0527569 16.8098101,15.1125249 16.4562202,15.2320609 C16.7930006,15.5307452 16.9361274,15.9889275 16.8856005,16.6066078 C16.8098101,17.5331282 16.102433,17.8617354 15.2940021,17.8916194 C14.7550482,17.9115421 12.4644939,17.9115421 8.4223394,17.8916194 C7.74864698,17.9513874 7.27706228,17.7521608 7.00758531,17.2939396 L5.77717107,17.2939396 L5.77717107,10.0619497 L6.60336986,9.76317374 Z M1,8.95635836 L5.77607855,8.95635836 L5.77607855,18 L1,18 L1,8.95635836 Z" stroke="#3A3A3A"></path>
</g>
</svg>
<span class="social-buttons__text">Like</span>
</button>
<div class="social-buttons__area fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li>
<button>
<svg width="19px" height="19px" viewBox="0 0 19 19">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<path d="M14.5138889,6.35185185 C15.7309608,6.35185185 16.7175926,5.3652201 16.7175926,4.14814815 C16.7175926,2.9310762 15.7309608,1.94444444 14.5138889,1.94444444 C13.2968169,1.94444444 12.3101852,2.9310762 12.3101852,4.14814815 C12.3101852,4.54691282 12.4158205,4.92909855 12.6134397,5.26460795 C13.0072288,5.93316616 13.7239397,6.35185185 14.5138889,6.35185185 Z M5.14814815,7.2962963 C3.9310762,7.2962963 2.94444444,8.28292805 2.94444444,9.5 C2.94444444,10.7170719 3.9310762,11.7037037 5.14814815,11.7037037 C6.06743154,11.7037037 6.8802827,11.135636 7.20533601,10.2921274 C7.30177097,10.0418801 7.35185185,9.77477014 7.35185185,9.5 C7.35185185,9.2404677 7.30717629,8.98774401 7.22089664,8.74950994 C6.90760554,7.88445528 6.08352432,7.2962963 5.14814815,7.2962963 Z M12.3101852,14.8518519 C12.3101852,16.0689238 13.2968169,17.0555556 14.5138889,17.0555556 C15.7309608,17.0555556 16.7175926,16.0689238 16.7175926,14.8518519 C16.7175926,13.6347799 15.7309608,12.6481481 14.5138889,12.6481481 C13.7085006,12.6481481 12.9798127,13.0835057 12.5918009,13.7729713 C12.4080284,14.0995201 12.3101852,14.46803 12.3101852,14.8518519 Z M5.14814815,12.6481481 C3.40947394,12.6481481 2,11.2386742 2,9.5 C2,7.76132579 3.40947394,6.35185185 5.14814815,6.35185185 C6.27963113,6.35185185 7.29701232,6.95429456 7.85395797,7.88947982 L11.6011669,5.34458391 C11.4468391,4.96924401 11.3657407,4.56432261 11.3657407,4.14814815 C11.3657407,2.40947394 12.7752147,1 14.5138889,1 C16.2525631,1 17.662037,2.40947394 17.662037,4.14814815 C17.662037,5.88682236 16.2525631,7.2962963 14.5138889,7.2962963 C13.5583304,7.2962963 12.6769889,6.86672554 12.0883166,6.15539888 L8.21488153,8.78602055 C8.26874983,9.01818122 8.2962963,9.25735085 8.2962963,9.5 C8.2962963,9.76175325 8.26423977,10.0194114 8.20170979,10.2685263 L12.0550151,12.885477 C12.6428755,12.1504908 13.5394296,11.7037037 14.5138889,11.7037037 C16.2525631,11.7037037 17.662037,13.1131776 17.662037,14.8518519 C17.662037,16.5905261 16.2525631,18 14.5138889,18 C12.7752147,18 11.3657407,16.5905261 11.3657407,14.8518519 C11.3657407,14.4541759 11.4397808,14.0666792 11.5811536,13.7053166 L7.82663947,11.1554594 C7.26358569,12.0659428 6.26041095,12.6481481 5.14814815,12.6481481 Z" id="Share" fill="#3A3A3A" fill-rule="nonzero"></path>
</g>
</svg>
<span class="social-buttons__text">Condividi</span>
</button>
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_grey-retina essb_1198646167 essb_width_columns essb_width_columns_2 essb_sharebtn_button essb_sharebtn_counter_hidden essb_nospace print-no" id="essb_displayed_shortcode_1198646167" data-essb-postid="28287" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-fullurl="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-instance="1198646167"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item essb_totalcount_item_before" data-counter-pos="insidehover"><span class="essb_totalcount essb_t_before" title=""> <span class="essb_t_nb">0</span> condivisioni</span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;facebook&#39;,&#39;1198646167&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_hideonhover">Facebook</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;counturl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;twitter&#39;,&#39;1198646167&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_hideonhover">Twitter</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0cbf4eef4e9fcb8afadece8f8eee9f2b8afadeef4e9f2b8afadf5e9e9edeeb8aedcb8afdbb8afdbeaeaeab3f0f8f9f4fef4eef8f3e7fcfbeff2f3e9f4f8eff8b3f4e9bbfcf0eda6fff2f9e4a0def4fcf2b8afdeb8afadf1f8fafaf4b8afadfcf3fef5f8b8afade9e8b8afadf1b8afaafcefe9f4fef2f1f2b8afadb8afabece8f2e9b8aedfd8e9f4f2edf4fcb8aedcb8afade8fefef4eef4b8afade9eff8b8afadf3f2eee9eff4b8afadfef2f1f1f8faf5f4b8afadf3f8f1b8afadc9f4faeffce4b8afadb8aadeb8afadd0cedbb8afadd4e9fcf1f4fcb8afabece8f2e9b8aedfb3b8afadcce8f8eee9f2b8afadb8deaeb8dca5b8afadf4f1b8afadf1f4f3f6b8aedcb8afadf5e9e9edeeb8aedcb8afdbb8afdbeaeaeab3f0f8f9f4fef4eef8f3e7fcfbeff2f3e9f4f8eff8b3f4e9b8afdbf3f8eaeeb0f8b0eee9f2eff4f8b8afdbf3f8eaeeb8afdbf8e9f4f2edf4fcb0e9f4faeffce4b0e8fefef4eef4b0f2edf8effce9f2eff4b0f0eefbb8afdb" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1198646167', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_hideonhover">Email</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1198646167', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_hideonhover">WhatsApp</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Condividi" onclick="essb.toggle_more_popup(&#39;1198646167&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Condividi</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li></ul></div><div class="essb_morepopup essb_morepopup_1198646167 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1198646167'); return false;"><i class="essb_icon_close"></i></a> </div> <div class="essb_morepopup_content essb_morepopup_content_1198646167"><div class="essb_links essb_displayed_more_popup essb_share essb_template_grey-retina essb_1716314216 essb_width_columns essb_width_columns_3 essb_nospace print-no" id="essb_displayed_more_popup_1716314216" data-essb-postid="28287" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="left" data-essb-url="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-fullurl="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-instance="1716314216"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;facebook&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;facebook_like&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;counturl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;twitter&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;linkedin&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;digg&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&v=5&#39;,&#39;del&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;vk&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f893acb6acb1a4e0f7f5b4b0a0b6b1aae0f7f5b6acb1aae0f7f5adb1b1b5b6e0f684e0f783e0f783b2b2b2eba8a0a1aca6acb6a0abbfa4a3b7aaabb1aca0b7a0ebacb1e3a4a8b5fea7aaa1bcf886aca4aae0f786e0f7f5a9a0a2a2ace0f7f5a4aba6ada0e0f7f5b1b0e0f7f5a9e0f7f2a4b7b1aca6aaa9aae0f7f5e0f7f3b4b0aab1e0f68780b1acaab5aca4e0f684e0f7f5b0a6a6acb6ace0f7f5b1b7a0e0f7f5abaab6b1b7ace0f7f5a6aaa9a9a0a2adace0f7f5aba0a9e0f7f591aca2b7a4bce0f7f5e0f286e0f7f5889683e0f7f58cb1a4a9aca4e0f7f3b4b0aab1e0f687ebe0f7f594b0a0b6b1aae0f7f5e086f6e084fde0f7f5aca9e0f7f5a9acabaee0f684e0f7f5adb1b1b5b6e0f684e0f783e0f783b2b2b2eba8a0a1aca6acb6a0abbfa4a3b7aaabb1aca0b7a0ebacb1e0f783aba0b2b6e8a0e8b6b1aab7aca0e0f783aba0b2b6e0f783a0b1acaab5aca4e8b1aca2b7a4bce8b0a6a6acb6ace8aab5a0b7a4b1aab7ace8a8b6a3e0f783" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1716314216', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;flattr&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;reddit&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&text=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&text=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&pic=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&pic=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&#39;,&#39;weibo&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;pocket&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;xing&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&imageUrl=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&imageUrl=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&#39;,&#39;ok&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1716314216', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;meneame&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&n=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&n=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;blogger&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;amazon&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;yahoomail&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;aol&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&h=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&h=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;newsvine&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;hackernews&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;evernote&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;myspace&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia." title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&#39;,&#39;mailru&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;viadeo&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '1716314216', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;flipboard&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '1716314216', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on SMS" onclick="essb.sms('Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/', '1716314216'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1716314216', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1716314216', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Subscribe" onclick="essb.toggle_subscribe('1716314216'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;skype&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F', '1716314216'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;kakaotalk&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia&event=%3Ca+href%3D%22https%253A%252F%252Fwww.medicisenzafrontiere.it%252Fnews-e-storie%252Fnews%252Fetiopia-tigray-uccisi-operatori-msf%252F%22%3EEtiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia&event=%3Ca+href%3D%22https%253A%252F%252Fwww.medicisenzafrontiere.it%252Fnews-e-storie%252Fnews%252Fetiopia-tigray-uccisi-operatori-msf%252F%22%3EEtiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;yammer&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '1716314216', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;fintel&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;mix&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia." title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&#39;,&#39;instapaper&#39;,&#39;1716314216&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1716314216&#39;,&#39;https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1198646167" onclick="essb.toggle_less_popup('1198646167'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1716314216 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1716314216');"><i class="essb_icon_close"></i></button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1716314216" onclick="essb.subscribe_popup_close('1716314216');"></div> </li>
</ul>
</div>
</div>
</div>
<div class="main__content">
<div class="row small-collapse large-uncollapse">
<div class="column small-26 large-5" data-sticky-container>
<div id="sharing-options" class="sharebox" data-module="sticky-element">
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_grey-retina essb_1457551963 essb_width_columns essb_width_columns_2 essb_sharebtn_button essb_sharebtn_counter_hidden essb_nospace print-no" id="essb_displayed_shortcode_1457551963" data-essb-postid="28287" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="insidehover" data-essb-url="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-fullurl="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-instance="1457551963"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item essb_totalcount_item_before" data-counter-pos="insidehover"><span class="essb_totalcount essb_t_before" title=""> <span class="essb_t_nb">0</span> condivisioni</span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;facebook&#39;,&#39;1457551963&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_hideonhover">Facebook</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;counturl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;twitter&#39;,&#39;1457551963&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_hideonhover">Twitter</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#3a05494f58505f594e076c5349534e5b1f080a4b4f5f494e551f080a49534e551f080a524e4e4a491f097b1f087c1f087c4d4d4d14575f5e535953495f54405b5c4855544e535f485f14534e1c5b574a0158555e430779535b551f08791f080a565f5d5d531f080a5b5459525f1f080a4e4f1f080a561f080d5b484e53595556551f080a1f080c4b4f554e1f09787f4e53554a535b1f097b1f080a4f59595349531f080a4e485f1f080a5455494e48531f080a595556565f5d52531f080a545f561f080a6e535d485b431f080a1f0d791f080a77697c1f080a734e5b56535b1f080c4b4f554e1f0978141f080a6b4f5f494e551f080a1f79091f7b021f080a53561f080a565354511f097b1f080a524e4e4a491f097b1f087c1f087c4d4d4d14575f5e535953495f54405b5c4855544e535f485f14534e1f087c545f4d49175f17494e5548535f1f087c545f4d491f087c5f4e53554a535b174e535d485b43174f595953495317554a5f485b4e5548531757495c1f087c" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1457551963', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_hideonhover">Email</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1457551963', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_hideonhover">WhatsApp</span><span class="essb_counter_insidehover" data-cnt="" data-cnt-short="0">0</span></a></li><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Condividi" onclick="essb.toggle_more_popup(&#39;1457551963&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Condividi</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li></ul></div><div class="essb_morepopup essb_morepopup_1457551963 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1457551963'); return false;"><i class="essb_icon_close"></i></a> </div> <div class="essb_morepopup_content essb_morepopup_content_1457551963"><div class="essb_links essb_displayed_more_popup essb_share essb_template_grey-retina essb_1599338405 essb_width_columns essb_width_columns_3 essb_nospace print-no" id="essb_displayed_more_popup_1599338405" data-essb-postid="28287" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="grey-retina" data-essb-counter-pos="left" data-essb-url="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-fullurl="https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" data-essb-instance="1599338405"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;facebook&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;facebook_like&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;counturl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;twitter&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;linkedin&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;digg&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&v=5&#39;,&#39;del&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;vk&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d2edf7edf0e5a1b6b4f5f1e1f7f0eba1b6b4f7edf0eba1b6b4ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae9e1e0ede7edf7e1eafee5e2f6ebeaf0ede1f6e1aaedf0a2e5e9f4bfe6ebe0fdb9c7ede5eba1b6c7a1b6b4e8e1e3e3eda1b6b4e5eae7ece1a1b6b4f0f1a1b6b4e8a1b6b3e5f6f0ede7ebe8eba1b6b4a1b6b2f5f1ebf0a1b7c6c1f0edebf4ede5a1b7c5a1b6b4f1e7e7edf7eda1b6b4f0f6e1a1b6b4eaebf7f0f6eda1b6b4e7ebe8e8e1e3eceda1b6b4eae1e8a1b6b4d0ede3f6e5fda1b6b4a1b3c7a1b6b4c9d7c2a1b6b4cdf0e5e8ede5a1b6b2f5f1ebf0a1b7c6aaa1b6b4d5f1e1f7f0eba1b6b4a1c7b7a1c5bca1b6b4ede8a1b6b4e8edeaefa1b7c5a1b6b4ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae9e1e0ede7edf7e1eafee5e2f6ebeaf0ede1f6e1aaedf0a1b6c2eae1f3f7a9e1a9f7f0ebf6ede1a1b6c2eae1f3f7a1b6c2e1f0edebf4ede5a9f0ede3f6e5fda9f1e7e7edf7eda9ebf4e1f6e5f0ebf6eda9e9f7e2a1b6c2" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1599338405', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;flattr&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;reddit&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&text=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&text=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&pic=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&pic=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&#39;,&#39;weibo&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;pocket&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;xing&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&imageUrl=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&imageUrl=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&#39;,&#39;ok&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1599338405', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;meneame&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&n=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&n=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;blogger&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;amazon&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;yahoomail&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&body=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;aol&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&h=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&h=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;newsvine&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&t=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;hackernews&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;evernote&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;myspace&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia." title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&#39;,&#39;mailru&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&amp;title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;viadeo&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '1599338405', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&#39;,&#39;flipboard&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '1599338405', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&image=https://www.medicisenzafrontiere.it/wp-content/uploads/2020/09/MSF_Running_Person_logo_colour_RGB-1.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on SMS" onclick="essb.sms('Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/', '1599338405'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1599338405', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia%20https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1599338405', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Subscribe" onclick="essb.toggle_subscribe('1599338405'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;skype&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F', '1599338405'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;kakaotalk&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia&event=%3Ca+href%3D%22https%253A%252F%252Fwww.medicisenzafrontiere.it%252Fnews-e-storie%252Fnews%252Fetiopia-tigray-uccisi-operatori-msf%252F%22%3EEtiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Etiopia: uccisi tre nostri colleghi nel Tigray | MSF Italia&event=%3Ca+href%3D%22https%253A%252F%252Fwww.medicisenzafrontiere.it%252Fnews-e-storie%252Fnews%252Fetiopia-tigray-uccisi-operatori-msf%252F%22%3EEtiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Etiopia%3A%20uccisi%20tre%20nostri%20colleghi%20nel%20Tigray%20%7C%20MSF%20Italia https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;yammer&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '1599338405', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;fintel&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&#39;,&#39;mix&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia." title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.medicisenzafrontiere.it%2Fnews-e-storie%2Fnews%2Fetiopia-tigray-uccisi-operatori-msf%2F&title=Etiopia%3A+uccisi+tre+nostri+colleghi+nel+Tigray+%7C+MSF+Italia&description=Siamo+sconvolti+e+profondamente+addolorati+dalla+notizia+dell%5C%26%23039%3Buccisione+di+tre+nostri+colleghi+in+missione+in+Tigray%2C+Etiopia.&#39;,&#39;instapaper&#39;,&#39;1599338405&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1599338405&#39;,&#39;https://www.medicisenzafrontiere.it/news-e-storie/news/etiopia-tigray-uccisi-operatori-msf/&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1457551963" onclick="essb.toggle_less_popup('1457551963'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1599338405 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1599338405');"><i class="essb_icon_close"></i></button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1599338405" onclick="essb.subscribe_popup_close('1599338405');"></div>
</div>
</div>
<div class="column small-20 large-12 large-offset-2">
 <article class="article" data-module="article">
<header class="article-header">
<div class="article-header__side">
<small class="article-header__date">
<time>25 Giugno 2021</time>
</small>
</div>
<strong class="article-header__title">Etiopia: uccisi tre nostri colleghi nel Tigray</strong>
<ul class="article-header__meta">
<li>
<svg width="19px" height="17px" viewBox="0 0 19 17">
<g id="Icon-Rescue" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M2.5,3.9010886 L16.0902139,3.9010886 C17.1947834,3.9010886 18.0902139,4.7965191 18.0902139,5.9010886 L18.0902139,14.3373923 C18.0902139,15.4419618 17.1947834,16.3373923 16.0902139,16.3373923 L2.5,16.3373923 C1.3954305,16.3373923 0.5,15.4419618 0.5,14.3373923 L0.5,5.9010886 C0.5,4.7965191 1.3954305,3.9010886 2.5,3.9010886 Z M9.47459894,10.1669307 L9.47459894,6.77265481 L9.47459894,10.1669307 L12.9154307,10.1669307 L9.47459894,10.1669307 Z M9.47459894,10.1669307 L9.47459894,13.4952983 L9.47459894,10.1669307 L6.13063387,10.1669307 L9.47459894,10.1669307 Z M12.8131498,3.9010886 L5.77706418,3.9010886 L5.77706418,2.27856793 C5.77706418,1.29737067 6.56460488,0.501953125 7.53608557,0.501953125 L11.0541284,0.501953125 C12.025609,0.501953125 12.8131498,1.29737067 12.8131498,2.27856793 L12.8131498,3.9010886 Z" stroke="#F33030"></path>
</g>
</svg>
<span>
<span><a href="https://www.medicisenzafrontiere.it/topics/news/conflitto/">Conflitto</a></span>
</span>
</li>
<li>
<svg width="16px" height="19px" viewBox="0 0 16 19">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M15,7.95454539 C15,13.3636363 8,18 8,18 C8,18 1,13.3636363 1,7.95454539 C1.00000006,4.11365601 4.13400679,1 8,1 C11.8659932,1 14.9999999,4.11365601 15,7.95454539 Z M8,10.2727272 C9.28866442,10.2727272 10.3333333,9.23484187 10.3333333,7.95454539 C10.3333333,6.67424892 9.28866442,5.63636356 8,5.63636356 C6.71133558,5.63636356 5.66666667,6.67424892 5.66666667,7.95454539 C5.66666667,9.23484187 6.71133558,10.2727272 8,10.2727272 Z" stroke="#F33030"></path>
</g>
</svg>
<a href="https://www.medicisenzafrontiere.it/topics/news/etiopia/">Etiopia</a>
</li>
</ul>
</header>
<div class="article__content" data-quote-tweet>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="intro-text">
<p>Esprimiamo il nostro cordoglio per la tragica morte di tre colleghi nel Tigray, in Etiopia.</p>
</div>
<p>Ieri pomeriggio, <strong>Maria Hernandez</strong>, coordinatrice dell&rsquo;emergenza nella regione,<strong> Yohannes Halefom Reda</strong>, assistente coordinatore, e<strong> Tedros Gebremariam Gebremichael</strong>, autista, stavano viaggiando quando abbiamo <strong>perso i contatti</strong> con loro. Questa mattina il loro veicolo &egrave; stato ritrovato vuoto e, a pochi metri di distanza, i loro <strong>corpi senza vita</strong>.</p>
<p>Nessuna parola pu&ograve; spiegare<strong> il nostro dolore, lo sgomento e l&rsquo;indignazione</strong> per questo terribile attacco, e niente potr&agrave; lenire la perdita e la sofferenza delle loro famiglie e dei loro cari, ai quali trasmettiamo la pi&ugrave; profonda vicinanza.</p>
<h2>Condanniamo questo attacco</h2>
<p><strong>Condanniamo questo attacco</strong> con la maggior forza possibile e faremo di tutto per fare luce sull&rsquo;accaduto. Maria, Yohaness e Tedros erano <strong>nel Tigray per fornire assistenza</strong> alle persone ed &egrave; impensabile che questo lavoro sia costato loro la vita. Siamo in contatto con i loro familiari e chiediamo di rispettare la loro privacy in questo momento cos&igrave; difficile.</p>
<p><strong>Maria Hernandez</strong>, 35 anni, originaria di Madrid, aveva iniziato il suo lavoro con MSF nel 2015 in Repubblica Centrafricana e da allora aveva lavorato in Yemen, Messico e Nigeria. <strong>Yohannes Halefom Reda</strong>, assistente coordinatore, era etiope e aveva 31 anni. Si era unito all&rsquo;organizzazione a febbraio.<strong> Tedros Gebremariam Gebremichael</strong>, 31 anni, anche lui etiope, era uno degli autisti di MSF da maggio.</p>
<p>La morte di Maria, Yohannes e Tedros &egrave; un colpo devastante per tutte le persone che fanno parte di MSF ovunque nel mondo. Condividiamo un profondo senso di <strong>tristezza, indignazione e sgomento</strong> e siamo profondamente addolorati per le loro famiglie.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"664fe7f04eb55b2f","token":"da025b89b1e947f09fd9d3e3304cc24a","version":"2021.5.2","si":10}'></script>
</body></html>
</div>
<div class="related-topics">
<a href="https://www.medicisenzafrontiere.it/topics/news/conflitto/" class="textual-cta">Conflitto</a>
<a href="https://www.medicisenzafrontiere.it/topics/news/etiopia/" class="textual-cta">Etiopia</a>
</div>
</article>
</div>
<div class="column small-20 large-5 large-offset-2" data-sticky-container>
<div id="sidebar" class="sidebar" data-module="sticky-element">
</div>
</div>
</div>
</div>
</main>
<footer class="footer">
<div class="footer__top">
<div class="row">
<div class="column small-26 large-11 large-offset-2">
<div class="footer__top__block">
<p class="footer__top__heading">
<span class="u-block-for-large">Seguici</span> <span>sui social</span> <span class="show-for-large">network</span> </p>
<div class="menu-social-container"><ul id="menu-social" class="menu-social"><li id="menu-item-120" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a target="_blank" rel="noopener" href="https://www.facebook.com/msf.italiano"><span class="show-for-sr">facebook</span></a></li>
<li id="menu-item-121" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" rel="noopener" href="https://twitter.com/MSF_ITALIA"><span class="show-for-sr">twitter</span></a></li>
<li id="menu-item-122" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" rel="noopener" href="https://www.instagram.com/medicisenzafrontiere/"><span class="show-for-sr">instagram</span></a></li>
<li id="menu-item-123" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/msfitalia"><span class="show-for-sr">youtube</span></a></li>
<li id="menu-item-124" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/medici-senza-frontiere/"><span class="show-for-sr">linkedin</span></a></li>
</ul></div> </div>
</div>
<div class="column small-26 large-10 large-offset-2">
<div class="footer__top__block footer__top__block--newsletter">
<p class="footer__top__heading">
<span class="display-block">Iscriviti alla newsletter</span> <span class="show-for-large">per restare sempre aggiornato</span> </p>
<a class="button" href="#" data-module="newsletter-modal">
Iscriviti <span class="button__icon">
<svg width="32px" height="32px" viewBox="0 0 32 32">
<g stroke="#FFFFFF" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<polyline points="13 10 19 16 13 22"></polyline>
</g>
</svg>
 </span>
</a>
</div>
</div>
</div>
</div>
<div class="footer__middle">
<div class="row align-center">
<div class="column small-26 large-8">
<div class="footer__middle__block footer__middle__block--line-right">
<strong class="footer__heading">Medici Senza Frontiere Italia</strong>
<ul class="footer__contacts">
<li>
<svg width="18px" height="18px" viewBox="0 0 18 18">
<g stroke="#898989" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M15,8 C15,12.9090909 9,17 9,17 C9,17 3,12.9090909 3,8 C3.00000005,4.74734354 5.68629154,2 9,2 C12.3137085,2 15,4.74734354 15,8 Z M9,10 C10.1045695,10 11,9.1045695 11,8 C11,6.8954305 10.1045695,6 9,6 C7.8954305,6 7,6.8954305 7,8 C7,9.1045695 7.8954305,10 9,10 Z"></path>
</g>
</svg>
<span>Via Magenta, 5 - 00185 Roma</span>
</li>
<li>
<svg width="18px" height="18px" viewBox="0 0 18 18">
<g stroke="#898989" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M11.0522124,5.51435194 C12.2956876,5.75938601 13.2679396,6.7413623 13.5105471,7.99727448 M11.0522124,3 C13.6534095,3.29186235 15.7077541,5.3641442 16,7.9909886 M15.3776368,13.0071207 L15.3776368,14.8928847 C15.3790594,15.2468709 15.232656,15.5850596 14.9743939,15.8243671 C14.7161317,16.0636747 14.369946,16.1819226 14.020885,16.1500607 C12.1057699,15.9398865 10.2661671,15.2789286 8.64989036,14.2202955 C7.14615385,13.2552017 5.87124779,11.9675442 4.91571104,10.4487676 C3.86390354,8.80890979 3.20934232,6.94187184 3.00505595,4.99890979 C2.97360994,4.64744886 3.08986664,4.29882145 3.32542724,4.03818915 C3.56098784,3.77755686 3.89416047,3.62892031 4.24355876,3.62858799 L6.11064842,3.62858799 C6.73541649,3.62237744 7.26793336,4.08492242 7.35537487,4.70975932 C7.43418037,5.31324556 7.58032771,5.90579058 7.79102912,6.47609156 C7.96201408,6.93551082 7.85265246,7.4534241 7.51096567,7.80241221 L6.72056438,8.60071895 C7.60653295,10.1744178 8.89662886,11.477417 10.4547437,12.3722469 L11.245145,11.5739401 C11.5906772,11.2288358 12.1034617,11.1183804 12.5583314,11.2910755 C13.1229848,11.5038843 13.709662,11.6514934 14.307172,11.7310871 C14.9329973,11.8202588 15.3933141,12.3689735 15.3776368,13.0071207 Z"></path>
</g>
</svg>
<span>Tel 06 88806000 - Fax 06 88806020</span>
</li>
<li>
<svg width="18px" height="18px" viewBox="0 0 18 18">
<g stroke="#898989" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M2.6,3 L15.4,3 C16.28,3 17,3.72720131 17,4.61600291 L17,13.3120204 C17,14.200822 16.28,14.9280233 15.4,14.9280233 L2.6,14.9280233 C1.72,14.9280233 1,14.200822 1,13.3120204 L1,4.61600291 C1,3.72720131 1.72,3 2.6,3 Z M1,4.61600291 L9,10.2720131 L17,4.61600291"></path>
</g>
</svg>
<span><a href="/cdn-cgi/l/email-protection#ef829c89af829c89c1869b"><span class="__cf_email__" data-cfemail="79140a1f39140a1f57100d">[email&#160;protected]</span></a></span>
</li>
<li>
<svg width="18px" height="18px" viewBox="0 0 18 18">
<g stroke="#898989" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round">
<path d="M3,3 L15,3 C16.1045695,3 17,3.8954305 17,5 L17,13 C17,14.1045695 16.1045695,15 15,15 L3,15 C1.8954305,15 1,14.1045695 1,13 L1,5 C1,3.8954305 1.8954305,3 3,3 Z M4,12 L14,12 L4,12 Z M4,9 L13,9 L4,9 Z M1,6 L17,6 L1,6 Z"></path>
</g>
</svg>
<span>CF 97096120585</span>
</li>
</ul>
</div>
</div>
<div class="column small-26 large-8">
<div class="footer__middle__block footer__middle__block--line-hidden">
<strong class="footer__heading">MSF nel mondo</strong>
<button class="button button--wide button--ghost-gray button--text-center" data-module="panel-reveal" data-panel-id="global-network-panel">Seleziona il Paese</button>
</div>
</div>
<div class="column small-26 large-8 show-for-large">
<div class="footer__middle__block footer__middle__block--line-left">
<strong class="footer__heading">I siti di MSF Italia</strong>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a target="_blank" rel="noopener" href="http://milionidipassi.medicisenzafrontiere.it/">Milionidipassi</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a target="_blank" rel="noopener" href="http://5x1000.medicisenzafrontiere.it/">5&#215;1000</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a target="_blank" rel="noopener" href="http://fuoricampo.medicisenzafrontiere.it/">Fuoricampo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a target="_blank" rel="noopener" href="http://bottegasolidale.medicisenzafrontiere.it/">Bottega Solidale</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" rel="noopener" href="http://associazione.medicisenzafrontiere.it/">Associazione</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a target="_blank" rel="noopener" href="http://sar.msf.org">Search and Rescue</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="row">
<div class="column">
<div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-6691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6691"><a href="https://www.medicisenzafrontiere.it/contatti/">Contatti</a></li>
<li id="menu-item-17857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17857"><a target="_blank" rel="noopener" href="https://www.medicisenzafrontiere.it/visual_identity/">Visual Identity</a></li>
<li id="menu-item-6692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6692"><a href="https://www.medicisenzafrontiere.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-12687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12687"><a href="https://www.medicisenzafrontiere.it/netiquette/">Netiquette</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener" href="https://www.bluelabs.it">Site Credits</a></li>
</ul></div> </div>
</div>
</div>
</footer>
<div id="global-network-panel" class="global-network">
<div class="global-network__panel">
<button class="global-network__close" data-panel-close>
<span class="show-for-sr">Chiudi</span>
</button>
<div class="row align-center">
<div class="column large-22 xlarge-20">
<img class="global-network__logo" src="https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/images/msf-logo-full-white.svg" alt="Medici Senza Frontiere">
<p class="global-network__intro">MSF Italia is part of a global network delivering medical aid where it is needed most. Independent. Neutral. Impartial.</p>
<ul class="global-network__list">
<li>
<a href="http://www.msf.org">
<b>International</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="http://www.msf.org.ar">
<b>Argentina</b>
<i>(Español)</i>
</a>
</li>
<li>
<a href="https://www.msf.org.au">
<b>Australia</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="http://www.aerzte-ohne-grenzen.at">
<b>Austria</b>
<i>(Deutsch)</i>
</a>
</li>
<li>
<a href="http://www.msf-azg.be">
<b>Belgium</b>
<i>(Nederlands/Français)</i>
</a>
</li>
<li>
<a href="http://www.msf.org.br">
<b>Brazil</b>
<i>(Português)</i>
</a>
</li>
<li>
<a href="http://www.msf.ca">
<b>Canada</b>
<i>(English/Français)</i>
</a>
</li>
<li>
<a href="http://www.lekari-bez-hranic.cz">
<b>Czech Republic</b>
<i>(Česky/English)</i>
</a>
</li>
<li>
<a href="http://www.msf.dk">
<b>Denmark</b>
<i>(Dansk)</i>
</a>
</li>
<li>
<a href="http://msf.fr">
<b>France</b>
<i>(Français)</i>
</a>
</li>
<li>
<a href="http://www.aerzte-ohne-grenzen.de">
<b>Germany</b>
<i>(Deutsch)</i>
</a>
</li>
<li>
<a href="http://www.msf.gr">
<b>Greece</b>
<i>(ελληνικά)</i>
</a>
</li>
<li>
<a href="http://www.msf.org.hk">
<b>Hong Kong</b>
<i>(繁體中文)</i>
 </a>
</li>
<li>
<a href="http://www.msfindia.in">
<b>India</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="http://www.msf.ie">
<b>Ireland</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="https://www.medicisenzafrontiere.it">
<b>Italy</b>
<i>(Italiano)</i>
</a>
</li>
<li>
<a href="http://www.msf.or.jp">
<b>Japan</b>
<i>(日本語)</i>
</a>
</li>
<li>
<a href="http://www.msf.lu">
<b>Luxembourg</b>
<i>(Français)</i>
</a>
</li>
<li>
<a href="http://www.msf.mx">
<b>Mexico</b>
<i>(Español)</i>
</a>
</li>
<li>
<a href="http://www.msfmyanmar.org">
<b>Myanmar</b>
<i>(English/ မြန်မာစာ)</i>
</a>
</li>
<li>
<a href="https://www.artsenzondergrenzen.nl">
<b>Netherlands</b>
<i>(Nederlands)</i>
</a>
</li>
<li>
<a href="http://www.legerutengrenser.no">
<b>Norway</b>
<i>(Norsk)</i>
</a>
</li>
<li>
<a href="http://www.ru.msf.org">
<b>Russia</b>
<i>(Русский)</i>
</a>
</li>
<li>
<a href="http://www.msf.org.za">
<b>South Africa</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="http://msf-seasia.org">
<b>South East Asia</b>
<i>(汉语/English)</i>
</a>
</li>
<li>
<a href="http://www.msf.or.kr">
<b>South Korea</b>
<i>(한국어)</i>
 </a>
</li>
<li>
<a href="http://www.msf.es">
<b>Spain</b>
<i>(Español)</i>
</a>
</li>
<li>
<a href="http://www.lakareutangranser.se">
<b>Sweden</b>
<i>(Svenska)</i>
</a>
</li>
<li>
<a href="http://www.msf.ch">
<b>Switzerland</b>
<i>(Deutsch/Français)</i>
</a>
</li>
<li>
<a href="http://sinirtanimayandoktorlar.org">
<b>Turkey</b>
<i>(Türkiye)</i>
</a>
</li>
<li>
<a href="https://www.msf.org.uk">
<b>United Kingdom</b>
<i>(English)</i>
</a>
</li>
<li>
<a href="http://www.msf-me.org">
<b>United Arab Emirates</b>
<i>(English/العربية)</i>
</a>
</li>
<li>
<a href="http://www.doctorswithoutborders.org">
<b>United States</b>
<i>(English)</i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.min.js' id='polyfill-js'></script>
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/js/foundation.js?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' id='foundation-js'></script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var APP_CONFIG = {"siteUrl":"https:\/\/www.medicisenzafrontiere.it","themeUrl":"https:\/\/www.medicisenzafrontiere.it\/wp-content\/themes\/msf","ctaText":"Scopri di pi\u00f9","primaryColor":"#F33030"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-content/themes/msf/public/js/app.js?ver=c1058fae100103d3d0ce9e9f1dfb4e0f95861a0c' id='app-js'></script>
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-content/mu-plugins/bl-quote-tweet/quote-tweet.js?ver=0.2' id='quote_tweet_script-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.medicisenzafrontiere.it\/wp-admin\/admin-ajax.php","nonce":"6556f6e6fa","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Condividi con un amico</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua Email" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Annulla</button></div><input type="hidden" id="essb_mail_salt" value="481394580" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type='text/javascript' src='https://www.medicisenzafrontiere.it/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.medicisenzafrontiere.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" />

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container"><strong>COOKIE E PRIVACY</strong>
Il nostro sito web utilizza cookies e altri strumenti di profilazione. Continuando la navigazione accetti l’utilizzo dei cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Accetto">Accetto</a><a href="https://www.medicisenzafrontiere.it/privacy/" target="_self" id="cn-more-info" class="cn-more-info cn-button" aria-label="Informazioni">Informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>
 </body>
</html>
